Version Affected: 24.04+ Cloud
Description:
In a Cloud deployment, after setting up MFA and/or PW Throttling, the process to clear the Throttling entries for the affected end user appears to work as expected, but the end user is still blocked on the next attempted log in
Cause:
This can be caused by the Theme in use for the Account Management Realm
Resolution:
Ensure the Account Management Realm is using the SA-IdP Theme or a Theme built from the SA-IdP Theme
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