Version Affected: All
Description: When accessing a realm, the following error is displayed:
Cause:
The certificate from the License Info section of the realm does not exist on the server. This will happen when a migration was performed to the new server but this certificate was not brought over.
Resolution:
Check the License Info section on the realm -- although the serial number may be present, if you check for the certificate itself, you will not see it selected. You will need to bring this certificate over from the server you migrated from and apply the proper permissions.
SecureAuth Knowledge Base Articles provide information based on specific use cases and may not apply to all appliances or configurations. Be advised that these instructions could cause harm to the environment if not followed correctly or if they do not apply to the current use case.
Customers are responsible for their own due diligence prior to utilizing this information and agree that SecureAuth is not liable for any issues caused by misconfiguration directly or indirectly related to SecureAuth products.
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