Description:
For certain issues, standard logging may not be helpful and extended logging will be needed for troubleshooting.
Cause:
Standard logging will not capture events as well as verbose logging, which will need to be enabled.
Resolution:
In the Administration Console, navigate to Organization Settings on the left pane -> Workstation and set the log file level to "trace" in order to enable verbose logging.
SecureAuth Knowledge Base Articles provide information based on specific use cases and may not apply to all appliances or configurations. Be advised that these instructions could cause harm to the environment if not followed correctly or if they do not apply to the current use case.
Customers are responsible for their own due diligence prior to utilizing this information and agree that SecureAuth is not liable for any issues caused by misconfiguration directly or indirectly related to SecureAuth products.
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