Version Affected: All
Description:
How to gather a HAR file (Browser Developer Tools Trace) when reproducing a problem on Android devices
Cause:
Sometimes it is required to gather a HAR file when reproducing an issue seen on a Realm accessed via an Android device
Resolution:
Follow the below article Chrome Developer Article
https://developer.chrome.com/docs/devtools/remote-debugging/
SecureAuth Knowledge Base Articles provide information based on specific use cases and may not apply to all appliances or configurations. Be advised that these instructions could cause harm to the environment if not followed correctly or if they do not apply to the current use case.
Customers are responsible for their own due diligence prior to utilizing this information and agree that SecureAuth is not liable for any issues caused by misconfiguration directly or indirectly related to SecureAuth products.
Comments
Please sign in to leave a comment.