SecureAuth IdP Version Affected: 8.2 to 9.3
Description:
When performing a password reset in an Account Management/Helpdesk realm the pop up box prompting for the new password does not take the keyboard focus, resulting in any keyboard input going to the window behind.
Cause:
Product Defect IDP-4165
Resolution:
SecureAuth Knowledge Base Articles provide information based on specific use cases and may not apply to all appliances or configurations. Be advised that these instructions could cause harm to the environment if not followed correctly or if they do not apply to the current use case.
Customers are responsible for their own due diligence prior to utilizing this information and agree that SecureAuth is not liable for any issues caused by misconfiguration directly or indirectly related to SecureAuth products
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